<!DOCTYPE html>
<html lang="en">
<head>
	<!-- Basic Meta Data -->
	<meta charset="UTF-8" />

	<title>The Scorpion | Vertigo</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />

	<!-- WordPress -->
	<link rel="pingback" href="https://sebald.wordpress.com/xmlrpc.php" />
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Noto+Sans:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"pis7oyu"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #title{font-family:"eigerdals-1","eigerdals-2",sans-serif;font-weight:400;font-style:normal}.wf-active body{font-family:"Noto Sans",sans-serif}.wf-active .nav a{font-family:"Noto Sans",sans-serif}.wf-active .slide-content a.more-link{font-family:"Noto Sans",sans-serif}.wf-active .post-date{font-family:"Noto Sans",sans-serif}.wf-active .entry a.more-link{font-family:"Noto Sans",sans-serif}.wf-active div.post-comments a{font-family:"Noto Sans",sans-serif}.wf-active .post-footer{font-family:"Noto Sans",sans-serif}.wf-active .navigation{font-family:"Noto Sans",sans-serif}.wf-active .entries li span{font-family:"Noto Sans",sans-serif}.wf-active .comment-number{font-family:"Noto Sans",sans-serif}.wf-active div.c-head{font-family:"Noto Sans",sans-serif}.wf-active div.reply{font-family:"Noto Sans",sans-serif}.wf-active #copyright{font-family:"Noto Sans",sans-serif}.wf-active #description h2{font-weight:400;font-style:normal}.wf-active .slide-content h3{font-family:"eigerdals-1","eigerdals-2",sans-serif;font-weight:400;font-style:normal}.wf-active .entry h2.title, .wf-active .single-post-title{font-family:"eigerdals-1","eigerdals-2",sans-serif;font-weight:400;font-style:normal}.wf-active .single-post-title{font-style:normal;font-weight:400}.wf-active .entry h1, .wf-active .entry h2, .wf-active .entry h3, .wf-active .entry h4, .wf-active .entry h5, .wf-active .entry h6{font-family:"eigerdals-1","eigerdals-2",sans-serif;font-weight:400;font-style:normal}.wf-active .entry h3{font-style:normal;font-weight:400}.wf-active .entry h4, .wf-active .entry h5, .wf-active .entry h6{font-style:normal;font-weight:400}.wf-active h1.pagetitle, .wf-active h2.pagetitle{font-family:"eigerdals-1","eigerdals-2",sans-serif;font-weight:400;font-style:normal}.wf-active body.page-template-tm-archives-php .entry h2{font-style:normal;font-weight:400}.wf-active #sidebar h2.widgettitle{font-family:"eigerdals-1","eigerdals-2",sans-serif;font-weight:400;font-style:normal}.wf-active h3#reply-title{font-family:"eigerdals-1","eigerdals-2",sans-serif;font-weight:400;font-style:normal}.wf-active h3.pinghead{font-style:normal;font-weight:400}.wf-active .footer-column h2{font-family:"eigerdals-1","eigerdals-2",sans-serif;font-weight:400;font-style:normal}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Vertigo &raquo; Feed" href="https://sebald.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vertigo &raquo; Comments Feed" href="https://sebald.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vertigo &raquo; The Scorpion Comments Feed" href="https://sebald.wordpress.com/2020/06/23/the-scorpion/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkdFOwzAMRX+I1O1GBX1AfEvSeMVbkkaxo9G/Jy3tQDAV3nIdH9vXhmtU/RgEg4DPKro8UGBI6LSgVXFk+aGqnvkB7mOOLshwRom6v6hF7aVTOFEgmUDe0BcwJvSUfSkTMPwCN2rIRRpMQ/lJCM/VsarBZHIWjBuXvibpNAHL5PAfZRbqa+ykhcLAf+Cn7JxiElRoaQZWV9A81nXbdF272bmh+wX7cZ2jqQ6zI0sst6C6z37b5byLEvdRy5zhy1QaXVlrkD3sSnbAcuKSsr6V4Ps+EksbZUyxx6w2k58nnLlX/9K03aGtu6fmeP4AuQniyQ==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/wp-content/themes/premium/linen/style.css?m=1583343914h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='linen-ie-style-css'  href='https://s2.wp.com/wp-content/themes/premium/linen/stylesheets/ie.css?m=1310603252h' media='all' />
<![endif]-->
<link crossorigin="anonymous" rel='stylesheet' id='linen-accent-font-style-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='linen-body-font-style-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJx9jMsKgCAUBX8ouwkpuIi+xcTEUK/4oN9PVxVEuzkwc+CMRGEoOhTwlURXjQ0ZjEbiUMliMbwG2Z20aVQ5D/CdJr05NA0NNOsx/yKp+vkm001dX/1CGZ9mLqhgxwX8KD+O?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-10-1' href='https://s0.wp.com/_static/??-eJxti0EKgCAQAD+ULWGJHaK3mJgaqyut0fejQ4eo0zAwA2cRlnJ1uUI6RMHDx8xQiKtY0cQdOJg9Zv+wtcwN/F9MNhoUSJ7e8plqcMkxhB480mLwDuY0dYMepVJaqu0CZXY33g==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9j90OwiAMRl9IxlAXw4XxWXDrsIQC8rPFtxfN5gUXJk2aNud8afkaGLrRlgkSN7WeBeJra51JB/4PYIQ6qgwdodvh0bsMLn9Y8ne0wEqCqHTd1aDZtxwVFmzR6BKPYGvYxIJPuZlaa1fmYi1LmIHBhBmd3sK4OPf9IKQceIhAWOinLghrG5cfQPW/DeUWHThu1KLSGDHUY76bat3oKgZ5HHp5ESfzBni7dYA='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sebald.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Recently Read: Writing&nbsp;Slantwise' href='https://sebald.wordpress.com/2020/06/15/recently-read-writing-slantwise/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://sebald.wordpress.com/2020/06/23/the-scorpion/" />
<link rel='shortlink' href='https://wp.me/p2NYM-2Kp' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fsebald.wordpress.com%2F2020%2F06%2F23%2Fthe-scorpion%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fsebald.wordpress.com%2F2020%2F06%2F23%2Fthe-scorpion%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Scorpion" />
<meta property="og:url" content="https://sebald.wordpress.com/2020/06/23/the-scorpion/" />
<meta property="og:description" content="I was midway through Albert Memmi&#8217;s novel The Scorpion; or The Imaginary Confession (NY: Grossman, 1971) when I saw in the New York Times that the Tunisian-French writer had died. I first bec…" />
<meta property="article:published_time" content="2020-06-23T15:42:49+00:00" />
<meta property="article:modified_time" content="2020-06-23T15:42:49+00:00" />
<meta property="og:site_name" content="Vertigo" />
<meta property="og:image" content="https://sebald.files.wordpress.com/2020/06/memmi-1.jpg" />
<meta property="og:image:width" content="1467" />
<meta property="og:image:height" content="1376" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="The Scorpion" />
<meta name="twitter:image" content="https://sebald.files.wordpress.com/2020/06/memmi-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://sebald.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://sebald.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://sebald.wordpress.com/osd.xml" title="Vertigo" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#869581" />
				<style type="text/css">#title, .nav a, .slide-content h2, .slide-content a.more-link, .entry h2.title, .single-post-title, .post-date, .entry a.more-link, div.post-comments a, .entry h2, .entry h3, .entry h4, .post-footer, .navigation, h1.pagetitle, h2.pagetitle, .entries li span, #sidebar h2.widgettitle, .comment-number, div.c-head, div.reply, div.cancel-comment-reply, h3#reply-title, .footer-column h2, #copyright { font-family: 'Droid Sans', Helvetica, Arial, sans-serif; }</style>
								<style type="text/css">body { font-family: 'Droid Serif', Georgia, Times, serif; }</style>
						<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Vertigo" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Where literature and art intersect, with an emphasis on W.G. Sebald and literature with embedded photographs" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://sebald.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="I was midway through Albert Memmi&#039;s novel The Scorpion; or The Imaginary Confession (NY: Grossman, 1971) when I saw in the New York Times that the Tunisian-French writer had died. I first became intrigued with The Scorpion when I saw that it included seven photographs. As far as I am aware, this made it one&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #869581; }
</style>
	<link rel="amphtml" href="https://sebald.wordpress.com/2020/06/23/the-scorpion/amp/"><style type="text/css" id="custom-colors-css">#copyright,#copyright a{color:#212121}.post-date,.slide-content a.more-link{color:#232323}body{background-color:#869581}.post-date,.slide-content a.more-link{background-color:#ad8d7a}.entry h2.title a{color:#876653}a:link,a:visited{color:#c73c2d}#title a:hover{color:#c73c2d}.slide-content h2 a:hover{color:#c73c2d}#sidebar a{color:#c73c2d}a:hover{color:#1b72b0}.entry h2.title a:hover{color:#1b72b0}.single-post-meta a:hover{color:#1b72b0}a:hover#leavecomment{color:#1b72b0}p.comments-rss a:hover{color:#1b72b0}.footer-column a:hover{color:#1b72b0}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=2NYM&#038;cscache=6&#038;csrev=3" />
		</head>
<body class="post-template-default single single-post postid-10565 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light custom-colors">
	<div class="skip-content"><a href="#content">Skip to content</a></div>
	<div id="wrapper" class="clear">
				<div id="header" class="clear">
							<div id="title"><a href="https://sebald.wordpress.com">Vertigo</a></div>					<div id="description">
						<h2>Where literature and art intersect, with an emphasis on W.G. Sebald and literature with embedded photographs</h2>
					</div><!--end description-->
						<div id="navigation" class="clear"><ul id="menu-menu-1" class="nav"><li id="menu-item-4550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4550"><a href="https://sebald.wordpress.com/">Home</a></li>
<li id="menu-item-4552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4552"><a href="https://sebald.wordpress.com/essays/">Essays</a>
<ul class="sub-menu">
	<li id="menu-item-6923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6923"><a href="https://sebald.wordpress.com/essays/writing-after-sebald/">Writing After Sebald</a></li>
	<li id="menu-item-4553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4553"><a href="https://sebald.wordpress.com/essays/the-silent-catastrophe/">The Silent Catastrophe: Sebald’s Manchester</a></li>
	<li id="menu-item-7004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7004"><a href="https://sebald.wordpress.com/essays/links-to-other-essays/">Links to Other Essays</a></li>
</ul>
</li>
<li id="menu-item-4554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4554"><a href="https://sebald.wordpress.com/my-desert-island-library/">My Desert Island Library</a></li>
<li id="menu-item-4555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4555"><a href="https://sebald.wordpress.com/photo-embedded-literature/">Photo-Embedded Literature</a>
<ul class="sub-menu">
	<li id="menu-item-4556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4556"><a href="https://sebald.wordpress.com/photography-embedded-fiction-lists/">Photography-Embedded Fiction – Annual Lists</a></li>
	<li id="menu-item-4557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4557"><a href="https://sebald.wordpress.com/photography-embedded-literature-2000-2004/">Photography-Embedded Literature 2000-2004: Bibliography</a></li>
	<li id="menu-item-5080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5080"><a href="https://sebald.wordpress.com/photography-embedded-literature-2005-2009-bibliography/">Photography-Embedded Literature 2005-2009: Bibliography</a></li>
	<li id="menu-item-7157" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7157"><a href="https://sebald.wordpress.com/2016/03/30/photography-embedded-literature-the-1990s-bibliography/">Photography-embedded Literature – The 1990s: Bibliography</a></li>
	<li id="menu-item-7254" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7254"><a href="https://sebald.wordpress.com/2016/07/05/photo-embedded-literature-1970-1989-bibliography/">Photo-Embedded Literature – 1970-1989: Bibliography</a></li>
</ul>
</li>
<li id="menu-item-9959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9959"><a href="https://sebald.wordpress.com/2020-reading-log/">2020 Reading Log</a></li>
<li id="menu-item-10555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10555"><a href="https://sebald.wordpress.com/top-posts/">Top Posts</a></li>
</ul></div>		</div><!--end header-->
						<div id="content" >
						<div id="post-10565" class="single post-10565 post type-post status-publish format-standard hentry category-albert-memmi category-book-reviews category-embedded-photographs tag-albert-memmi">
				<h1 class="single-post-title">The Scorpion</h1>
				<div class="single-post-meta">
					by Terry on June 23, 2020				</div>
				<div class="entry single clear">
										<p><img data-attachment-id="10579" data-permalink="https://sebald.wordpress.com/2016/07/05/photo-embedded-literature-1970-1989-bibliography/memmi-scorpion/" data-orig-file="https://sebald.files.wordpress.com/2016/07/memmi-scorpion.jpg" data-orig-size="336,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Memmi Scorpion" data-image-description="" data-medium-file="https://sebald.files.wordpress.com/2016/07/memmi-scorpion.jpg?w=202" data-large-file="https://sebald.files.wordpress.com/2016/07/memmi-scorpion.jpg?w=336" class="  wp-image-10579 aligncenter" src="https://sebald.files.wordpress.com/2016/07/memmi-scorpion.jpg?w=248&#038;h=368" alt="Memmi Scorpion" width="248" height="368" srcset="https://sebald.files.wordpress.com/2016/07/memmi-scorpion.jpg?w=248&amp;h=368 248w, https://sebald.files.wordpress.com/2016/07/memmi-scorpion.jpg?w=101&amp;h=150 101w, https://sebald.files.wordpress.com/2016/07/memmi-scorpion.jpg?w=202&amp;h=300 202w, https://sebald.files.wordpress.com/2016/07/memmi-scorpion.jpg 336w" sizes="(max-width: 248px) 100vw, 248px" /></p>
<p>I was midway through Albert Memmi&#8217;s novel <em><strong>The Scorpion; or The Imaginary Confession</strong></em> (NY: Grossman, 1971) when I saw in the <a href="https://www.nytimes.com/2020/06/10/books/albert-memmi-a-jewish-arab-intellectual-dies-at-99.html" target="_blank" rel="noopener">New York Times</a> that the Tunisian-French writer had died. I first became intrigued with <em><strong>The Scorpion</strong></em> when I saw that it included seven photographs. As far as I am aware, this made it one of the first European novels to have photographs as an integral part of the text after a gap of almost twenty-five years, since André Breton&#8217;s <em><strong>Nadja</strong></em> came out in 1945. I wonder what prompted Memmi to take the then radical idea of including images in his novel? He even went so far as to propose that the different &#8220;voices&#8221; in his book be printed in different colors, but the publisher refused, saying the cost would be prohibitive. Instead, the publisher used different typefaces within the book. In his <a href="https://www.washingtonpost.com/local/obituaries/albert-memmi-french-language-writer-from-tunisia-dies-at-99/2020/05/30/f655e658-a1be-11ea-b5c9-570a91917d8d_story.html" target="_blank" rel="noopener"><strong>Washington Post</strong> obituary</a> of Memmi, Matt Schudel correctly pointed out that &#8220;Memmi’s technique in <strong><em>The Scorpion</em></strong> pointed towards the fiction of W.G. Sebald and later writers by incorporating commentary, invented memoirs and diaries,&#8221; not to mention images.</p>
<p>The narrator of <em><strong>The Scorpion</strong></em> (which was translated from the 1969 French original by Eleanor Levieux), is Marcel, who is a Tunisian ophthalmologist. His brother Imilio has disappeared and he is trying to intuit his brother&#8217;s state of mind by investigating a drawer full of texts and images that Imilio, a writer, has left behind. The plotless novel is essentially a set of philosophical arguments about life, loyalty, and colonialism. (Tunisia was just gaining independence from France as the events in the novel take place). As Marcel reads Imilio&#8217;s stories and bits of memoir, he can&#8217;t help but argue with his brother, both factually and philosophically. And as the novel progresses, the ideas of two other men are also introduced: an Uncle Makhlouf and a certain J.H. (for Jeune Homme or young man), a former student of Imilio&#8217;s. J.H. is a young idealist, unwilling to compromise. Imilio&#8217;s accounts of his weekly meetings with J.H. show that their conversations had been growing more argumentative with each session as the two men hardened into opposing positions. One day, Imilio learns that J.H. has committed suicide and Marcel can&#8217;t help but wonder if this is this the cause of his brother&#8217;s disappearance. The title of the book is a reference to the popular notion that a scorpion, when cornered, will sting itself.</p>
<p>At times, <em><strong>The Scorpion</strong></em> can feel like a relic of the Existentialist period, when men argued about big ideas, women were relegated to minor roles, and one could still believe in absolutes. Just before the J. H. kills himself, he declares &#8220;Either literature is an exploration of limits or it is no more important than the art of arranging flowers.&#8221; As Isaac Yetiv has suggested <a href="https://newprairiepress.org/cgi/viewcontent.cgi?article=1116&amp;context=sttcl" target="_blank" rel="noopener">in an article</a>, J.H. might remind the reader of an impatient, radical version of the young Marcel himself. But these kinds of absolutist positions no longer sit well with Marcel, who has become increasingly disillusioned as he ages. As an ophthalmologist, Marcel is acutely aware of the limits of human perception and, therefore, he&#8217;s convinced we&#8217;ll never fully understand our own existential circumstances.</p>
<blockquote><p><em>Now, how much of [the spectrum] do we manage to take in? Hardly anything—between four thousand and seven thousand angstrom units. Ah, our perception of the world is terribly limited! . . . In all events, a mystery of some sort envelops us, no doubt about it, even if that&#8217;s a word I don&#8217;t like to use. Let&#8217;s say I hesitate between two ways of putting it: &#8220;I don&#8217;t know, but I know there&#8217;s an explanation,&#8221; and &#8220;There&#8217;s an explanation, but we&#8217;ll never know what it is.&#8221;</em></p></blockquote>
<p>The majority of the seven photographs in the book seem to do little more than illustrate, albeit somewhat indirectly, specific passages in the book, although one photograph seems to suggest the reader&#8217;s experience with Memmi&#8217;s book.</p>
<p><img data-attachment-id="10597" data-permalink="https://sebald.wordpress.com/2020/06/23/the-scorpion/memmi-1/" data-orig-file="https://sebald.files.wordpress.com/2020/06/memmi-1.jpg" data-orig-size="1467,1376" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;MG6200 series&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1592652578&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Memmi 1" data-image-description="" data-medium-file="https://sebald.files.wordpress.com/2020/06/memmi-1.jpg?w=300" data-large-file="https://sebald.files.wordpress.com/2020/06/memmi-1.jpg?w=620" class="  wp-image-10597 aligncenter" src="https://sebald.files.wordpress.com/2020/06/memmi-1.jpg?w=210&#038;h=197" alt="Memmi 1" width="210" height="197" srcset="https://sebald.files.wordpress.com/2020/06/memmi-1.jpg?w=210&amp;h=197 210w, https://sebald.files.wordpress.com/2020/06/memmi-1.jpg?w=420&amp;h=394 420w, https://sebald.files.wordpress.com/2020/06/memmi-1.jpg?w=150&amp;h=141 150w, https://sebald.files.wordpress.com/2020/06/memmi-1.jpg?w=300&amp;h=281 300w" sizes="(max-width: 210px) 100vw, 210px" /></p>
<blockquote>
<p style="text-align:center;"><em>We explored the labyrinth of rooms, nooks, stairways, and garrets constantly without ever exhausting its resources.</em></p>
</blockquote>
<p>The events in <em><strong>The Scorpion</strong></em> take place around 1956, at the moment when Tunisia was separating from France. From the beginning, Marcel senses the oppressiveness of the native government that is about to take over from the French and that will eventually become one of the most corrupt regimes in the area. It wasn&#8217;t until in 2011 and the protests that began the Arab Spring, that this regime in Tunisia was finally brought down.</p>
<p>Albert Memmi seemed to have been the quintessential outsider. He was born in 1920 in Tunisia of Jewish and Arab heritage, but emigrated to France after Tunisia&#8217;s independence. “I am Tunisian, but Jewish, which means that I am politically and socially an outcast &#8230; I am a Jew who has broken with the Jewish religion and the ghetto, is ignorant of Jewish culture &#8230; a Jew in an antisemitic universe, an African in a world dominated by Europe.”</p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://sebald.wordpress.com/2020/06/23/the-scorpion/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://sebald.wordpress.com/2020/06/23/the-scorpion/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-668780-10565-5ef43b6707df7' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=668780&amp;post_id=10565&amp;origin=sebald.wordpress.com&amp;obj_id=668780-10565-5ef43b6707df7' data-name='like-post-frame-668780-10565-5ef43b6707df7'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>														</div><!--end entry-->
				<div class="post-footer clear">
					<div class="tags">
						Tags: <a href="https://sebald.wordpress.com/tag/albert-memmi/" rel="tag">Albert Memmi</a>					</div>
					<div class="cats">
						From: <a href="https://sebald.wordpress.com/category/albert-memmi/" rel="category tag">Albert Memmi</a>, <a href="https://sebald.wordpress.com/category/book-reviews/" rel="category tag">Book reviews</a>, <a href="https://sebald.wordpress.com/category/embedded-photographs/" rel="category tag">Embedded photographs</a>					</div>
				</div><!--end post footer-->
			</div><!--end post-->
				<div class="navigation clear single">
			<div class="alignleft">&larr; <a href="https://sebald.wordpress.com/2020/06/15/recently-read-writing-slantwise/" rel="prev">Recently Read: Writing&nbsp;Slantwise</a></div>
			<div class="alignright"></div>
		</div><!--end navigation-->
		<div id="comments">
	<div class="comment-number clear">
		<span>5 Comments</span>
					<a id="leavecomment" href="#respond" title="Post a comment"> Post a comment</a>
			</div><!--end comment-number-->
	<ol class="commentlist">
			<li class="comment byuser comment-author-somedattasenguptablogscom even thread-even depth-1 highlander-comment" id="comment-25313" >
		<div class="c-grav"><img alt='' src='https://0.gravatar.com/avatar/6cdfcdc8d385d116658b0128d26b54c6?s=62&#038;d=identicon&#038;r=G' class='avatar avatar-62' height='62' width='62' /></div>
		<div class="c-body">
			<div class="c-head">
				<a href='http://somedattasengupta.wordpress.com' rel='external nofollow ugc' class='url'>Somedatta Sengupta</a>				<span class="c-permalink">
					<a href="https://sebald.wordpress.com/2020/06/23/the-scorpion/#comment-25313">#</a>
									</span>
			</div>
						<p>Good one! I will read the novel you mentioned&#8230;. When I started blogging, I followed your blog first! </p>
						<div class="c-date">
				June 23, 2020			</div>
			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://sebald.wordpress.com/2020/06/23/the-scorpion/?replytocom=25313#respond' data-commentid="25313" data-postid="10565" data-belowelement="comment-25313" data-respondelement="respond" aria-label='Reply to Somedatta Sengupta'>Reply</a>			</div>

		</div><!--end c-body-->
		<ul class="children">
	<li class="comment byuser comment-author-terrypitts bypostauthor odd alt depth-2 highlander-comment" id="comment-25314" >
		<div class="c-grav"><img alt='' src='https://0.gravatar.com/avatar/07a59ad3dff4fc99eb398d21e515c309?s=62&#038;d=identicon&#038;r=G' class='avatar avatar-62' height='62' width='62' /></div>
		<div class="c-body">
			<div class="c-head">
				<a href='https://sebald.wordpress.com/' rel='external nofollow ugc' class='url'>Terry</a>				<span class="c-permalink">
					<a href="https://sebald.wordpress.com/2020/06/23/the-scorpion/#comment-25314">#</a>
									</span>
			</div>
						<p>Thank you! I appreciate that!</p>
						<div class="c-date">
				June 23, 2020			</div>
			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://sebald.wordpress.com/2020/06/23/the-scorpion/?replytocom=25314#respond' data-commentid="25314" data-postid="10565" data-belowelement="comment-25314" data-respondelement="respond" aria-label='Reply to Terry'>Reply</a>			</div>

		</div><!--end c-body-->
		<ul class="children">
	<li class="comment byuser comment-author-somedattasenguptablogscom even depth-3 highlander-comment" id="comment-25315" >
		<div class="c-grav"><img alt='' src='https://0.gravatar.com/avatar/6cdfcdc8d385d116658b0128d26b54c6?s=62&#038;d=identicon&#038;r=G' class='avatar avatar-62' height='62' width='62' /></div>
		<div class="c-body">
			<div class="c-head">
				<a href='http://somedattasengupta.wordpress.com' rel='external nofollow ugc' class='url'>Somedatta Sengupta</a>				<span class="c-permalink">
					<a href="https://sebald.wordpress.com/2020/06/23/the-scorpion/#comment-25315">#</a>
									</span>
			</div>
						<p>Keeping writing&#8230;. You write extremely well, must admit! Your posts are so interesting and informative, Terry! Just love them&#8230;. </p>
						<div class="c-date">
				June 23, 2020			</div>
			<div class="reply">
							</div>

		</div><!--end c-body-->
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-25320" >
		<div class="c-grav"><img alt='' src='https://1.gravatar.com/avatar/dcdb6d56e49849bb0b77384ab1ddbf08?s=62&#038;d=identicon&#038;r=G' class='avatar avatar-62' height='62' width='62' /></div>
		<div class="c-body">
			<div class="c-head">
				Jim				<span class="c-permalink">
					<a href="https://sebald.wordpress.com/2020/06/23/the-scorpion/#comment-25320">#</a>
									</span>
			</div>
						<p>There&#8217;s perhaps an interesting comparison to be drawn between this book and Colette Fellous&#8217; This Tilting World, which also explores the conflicted, marginalised or otherwise difficult identity of the author as someone who is Tunisian/French/Jewish. It also occasionally employs photography.<br />
Available in a translation by Sophie Lewis from Les Fugitves.</p>
						<div class="c-date">
				June 24, 2020			</div>
			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://sebald.wordpress.com/2020/06/23/the-scorpion/?replytocom=25320#respond' data-commentid="25320" data-postid="10565" data-belowelement="comment-25320" data-respondelement="respond" aria-label='Reply to Jim'>Reply</a>			</div>

		</div><!--end c-body-->
		<ul class="children">
	<li class="comment byuser comment-author-terrypitts bypostauthor even depth-2 highlander-comment" id="comment-25321" >
		<div class="c-grav"><img alt='' src='https://0.gravatar.com/avatar/07a59ad3dff4fc99eb398d21e515c309?s=62&#038;d=identicon&#038;r=G' class='avatar avatar-62' height='62' width='62' /></div>
		<div class="c-body">
			<div class="c-head">
				<a href='https://sebald.wordpress.com/' rel='external nofollow ugc' class='url'>Terry</a>				<span class="c-permalink">
					<a href="https://sebald.wordpress.com/2020/06/23/the-scorpion/#comment-25321">#</a>
									</span>
			</div>
						<p>Jim, Thank you for bringing Colette Fellous&#8217; book to my attention! I must read this. Best wishes.</p>
						<div class="c-date">
				June 24, 2020			</div>
			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://sebald.wordpress.com/2020/06/23/the-scorpion/?replytocom=25321#respond' data-commentid="25321" data-postid="10565" data-belowelement="comment-25321" data-respondelement="respond" aria-label='Reply to Terry'>Reply</a>			</div>

		</div><!--end c-body-->
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	</ol>

	<div class="navigation clear">
		<div class="alignright"></div>
		<div class="alignleft"></div>
	</div>
	</div><!--end comments-->

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/23/the-scorpion/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://sebald.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="4646205426" /><input type="hidden" name="_wp_http_referer" value="/2020/06/23/the-scorpion/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fsebald.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='10565' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d8467bff26" /></p>
<input type="hidden" name="genseq" value="1593064295" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="84"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>	</div><!--end content-->
	<div id="sidebar">
							<div class="subscribe clear">
			<ul>
															<li>
				<a href="https://sebald.wordpress.com/feed/"><img src="https://s2.wp.com/wp-content/themes/premium/linen/images/flw-rss.png" alt="RSS Feed" title="RSS"/></a>
			</li>
		</ul>
	</div>				<ul>
			<li id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://www.britlitblogs.com/"><img src="https://i2.wp.com/www.britlitblogs.com/BritLitBlogs_button.gif" alt="Brit Lit Blogs" width="100" height="20" border="0"></a>
<a href="http://mastersinenglish.org/voracious-readers/"><img src="https://i0.wp.com/mastersinenglish.org/top_site_for_voracious_readers.png" alt="Top Site for Voracious Readers" width="65" height="112" /></a>
</div>
		</li><li id="gravatar-3" class="widget widget_gravatar"><p><img alt='' src='https://0.gravatar.com/avatar/07a59ad3dff4fc99eb398d21e515c309?s=128&#038;d=identicon&#038;r=G' class='avatar avatar-128 grav-widget-center' height='128' width='128'  style="display: block; margin: 0 auto;" /><br />See my 11 favorite posts (from more than 600!) by clicking on the Top Posts tab. And check out my yearly Reading Log where I briefly write a paragraph or so on every book I read. </p>
</li><li id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://sebald.wordpress.com" data-blog="668780" data-lang="en" data-show-follower-count="true">Follow Vertigo on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li><li id="categories-3" class="widget widget_categories"><h2 class="widgettitle">Categories</h2>		<ul>
				<li class="cat-item cat-item-180823021"><a href="https://sebald.wordpress.com/category/a-place-in-the-country-logis-in-einem-landhaus/">A Place in the Country (Logis in einem Landhaus)</a>
</li>
	<li class="cat-item cat-item-66757876"><a href="https://sebald.wordpress.com/category/across-the-land-uber-das-land/">Across the Land (Über das Land)</a>
</li>
	<li class="cat-item cat-item-6329284"><a href="https://sebald.wordpress.com/category/adalbert-stifter/">Adalbert Stifter</a>
</li>
	<li class="cat-item cat-item-2068425"><a href="https://sebald.wordpress.com/category/adam-gopnik/">Adam Gopnik</a>
</li>
	<li class="cat-item cat-item-97615139"><a href="https://sebald.wordpress.com/category/adam-scovell/">Adam Scovell</a>
</li>
	<li class="cat-item cat-item-7940445"><a href="https://sebald.wordpress.com/category/adam-thirlwell/">Adam Thirlwell</a>
</li>
	<li class="cat-item cat-item-3844579"><a href="https://sebald.wordpress.com/category/after-nature-nach-der-natur/">After Nature (Nach der Natur)</a>
</li>
	<li class="cat-item cat-item-22537859"><a href="https://sebald.wordpress.com/category/albert-memmi/">Albert Memmi</a>
</li>
	<li class="cat-item cat-item-1364732"><a href="https://sebald.wordpress.com/category/alec-garrard/">Alec Garrard</a>
</li>
	<li class="cat-item cat-item-5670138"><a href="https://sebald.wordpress.com/category/alexander-kluge/">Alexander Kluge</a>
</li>
	<li class="cat-item cat-item-904416"><a href="https://sebald.wordpress.com/category/alfred-doblin/">Alfred Doblin</a>
</li>
	<li class="cat-item cat-item-22487978"><a href="https://sebald.wordpress.com/category/altermodern-exhibition/">Altermodern (exhibition)</a>
</li>
	<li class="cat-item cat-item-13746427"><a href="https://sebald.wordpress.com/category/amanda-lohrey/">Amanda Lohrey</a>
</li>
	<li class="cat-item cat-item-1552748"><a href="https://sebald.wordpress.com/category/ambros-adelwarth/">Ambros Adelwarth</a>
</li>
	<li class="cat-item cat-item-1364629"><a href="https://sebald.wordpress.com/category/andere-bibliothek/">Andere Bibliothek</a>
</li>
	<li class="cat-item cat-item-821254"><a href="https://sebald.wordpress.com/category/andre-breton/">Andre Breton</a>
</li>
	<li class="cat-item cat-item-45862566"><a href="https://sebald.wordpress.com/category/andrew-lanyon/">Andrew Lanyon</a>
</li>
	<li class="cat-item cat-item-964681"><a href="https://sebald.wordpress.com/category/andrew-solomon/">Andrew Solomon</a>
</li>
	<li class="cat-item cat-item-26094684"><a href="https://sebald.wordpress.com/category/andrew-zornoza/">Andrew Zornoza</a>
</li>
	<li class="cat-item cat-item-6421993"><a href="https://sebald.wordpress.com/category/ann-quin/">Ann Quin</a>
</li>
	<li class="cat-item cat-item-718690"><a href="https://sebald.wordpress.com/category/anne-carson/">Anne Carson</a>
</li>
	<li class="cat-item cat-item-349508605"><a href="https://sebald.wordpress.com/category/anne-garreta-2/">Anne Garréta</a>
</li>
	<li class="cat-item cat-item-2979154"><a href="https://sebald.wordpress.com/category/anne-michaels/">Anne Michaels</a>
</li>
	<li class="cat-item cat-item-6255654"><a href="https://sebald.wordpress.com/category/annie-ernaux/">Annie Ernaux</a>
</li>
	<li class="cat-item cat-item-1720911"><a href="https://sebald.wordpress.com/category/anselm-kiefer/">Anselm Kiefer</a>
</li>
	<li class="cat-item cat-item-10564491"><a href="https://sebald.wordpress.com/category/anthea-bell/">Anthea Bell</a>
</li>
	<li class="cat-item cat-item-1210753"><a href="https://sebald.wordpress.com/category/arthur-lubow/">Arthur Lubow</a>
</li>
	<li class="cat-item cat-item-64174"><a href="https://sebald.wordpress.com/category/audiobooks/">Audiobooks</a>
</li>
	<li class="cat-item cat-item-722180"><a href="https://sebald.wordpress.com/category/austerlitz/">Austerlitz</a>
</li>
	<li class="cat-item cat-item-46927894"><a href="https://sebald.wordpress.com/category/barbara-browning/">Barbara Browning</a>
</li>
	<li class="cat-item cat-item-1806845"><a href="https://sebald.wordpress.com/category/bela-tarr/">Bela Tarr</a>
</li>
	<li class="cat-item cat-item-3144450"><a href="https://sebald.wordpress.com/category/ben-lerner/">Ben Lerner</a>
</li>
	<li class="cat-item cat-item-348413"><a href="https://sebald.wordpress.com/category/benjamin-britten/">Benjamin Britten</a>
</li>
	<li class="cat-item cat-item-1110708"><a href="https://sebald.wordpress.com/category/berliner-literaturpreis/">Berliner Literaturpreis</a>
</li>
	<li class="cat-item cat-item-2077991"><a href="https://sebald.wordpress.com/category/bernardo-carvalho/">Bernardo Carvalho</a>
</li>
	<li class="cat-item cat-item-1115831"><a href="https://sebald.wordpress.com/category/beschreibung-des-unglucks/">Beschreibung des Unglucks</a>
</li>
	<li class="cat-item cat-item-6631107"><a href="https://sebald.wordpress.com/category/bill-t-jones/">Bill T. Jones</a>
</li>
	<li class="cat-item cat-item-12381"><a href="https://sebald.wordpress.com/category/blurbs/">Blurbs</a>
</li>
	<li class="cat-item cat-item-577187"><a href="https://sebald.wordpress.com/category/book-collecting/">Book collecting</a>
</li>
	<li class="cat-item cat-item-3328"><a href="https://sebald.wordpress.com/category/book-reviews/">Book reviews</a>
</li>
	<li class="cat-item cat-item-9581100"><a href="https://sebald.wordpress.com/category/botho-strauss/">Botho Strauss</a>
</li>
	<li class="cat-item cat-item-5846280"><a href="https://sebald.wordpress.com/category/brian-boyd/">Brian Boyd</a>
</li>
	<li class="cat-item cat-item-35443043"><a href="https://sebald.wordpress.com/category/brian-catling/">Brian Catling</a>
</li>
	<li class="cat-item cat-item-2373921"><a href="https://sebald.wordpress.com/category/brian-dillon/">Brian Dillon</a>
</li>
	<li class="cat-item cat-item-1077164"><a href="https://sebald.wordpress.com/category/bruce-chatwin/">Bruce Chatwin</a>
</li>
	<li class="cat-item cat-item-1949187"><a href="https://sebald.wordpress.com/category/cf-ramuz/">C.F. Ramuz</a>
</li>
	<li class="cat-item cat-item-312208009"><a href="https://sebald.wordpress.com/category/cahiers-series/">Cahiers Series</a>
</li>
	<li class="cat-item cat-item-1158502"><a href="https://sebald.wordpress.com/category/campo-santo/">Campo Santo</a>
</li>
	<li class="cat-item cat-item-24022043"><a href="https://sebald.wordpress.com/category/carl-seelig/">Carl Seelig</a>
</li>
	<li class="cat-item cat-item-1115824"><a href="https://sebald.wordpress.com/category/carl-sternheim/">Carl Sternheim</a>
</li>
	<li class="cat-item cat-item-483799"><a href="https://sebald.wordpress.com/category/carlos-fuentes/">Carlos Fuentes</a>
</li>
	<li class="cat-item cat-item-960542"><a href="https://sebald.wordpress.com/category/carmen-boullosa/">Carmen Boullosa</a>
</li>
	<li class="cat-item cat-item-4619893"><a href="https://sebald.wordpress.com/category/carol-dunlop/">Carol Dunlop</a>
</li>
	<li class="cat-item cat-item-1862357"><a href="https://sebald.wordpress.com/category/carole-maso/">Carole Maso</a>
</li>
	<li class="cat-item cat-item-24941238"><a href="https://sebald.wordpress.com/category/charles-rangeley-wilson/">Charles Rangeley-Wilson</a>
</li>
	<li class="cat-item cat-item-2949855"><a href="https://sebald.wordpress.com/category/charles-ray/">Charles Ray</a>
</li>
	<li class="cat-item cat-item-659688"><a href="https://sebald.wordpress.com/category/china-mieville/">China Miéville</a>
</li>
	<li class="cat-item cat-item-665698"><a href="https://sebald.wordpress.com/category/chris-marker/">Chris Marker</a>
</li>
	<li class="cat-item cat-item-1573918"><a href="https://sebald.wordpress.com/category/christian-boltanski/">Christian Boltanski</a>
</li>
	<li class="cat-item cat-item-9175547"><a href="https://sebald.wordpress.com/category/christian-hawkey/">Christian Hawkey</a>
</li>
	<li class="cat-item cat-item-7781938"><a href="https://sebald.wordpress.com/category/christoph-ransmayr/">Christoph Ransmayr</a>
</li>
	<li class="cat-item cat-item-1370652"><a href="https://sebald.wordpress.com/category/christopher-bigsby/">Christopher Bigsby</a>
</li>
	<li class="cat-item cat-item-2944479"><a href="https://sebald.wordpress.com/category/claude-simon/">Claude Simon</a>
</li>
	<li class="cat-item cat-item-10434484"><a href="https://sebald.wordpress.com/category/claudia-rankine/">Claudia Rankine</a>
</li>
	<li class="cat-item cat-item-953155"><a href="https://sebald.wordpress.com/category/conversations-with-writers/">Conversations with Writers</a>
</li>
	<li class="cat-item cat-item-104385"><a href="https://sebald.wordpress.com/category/corsica/">Corsica</a>
</li>
	<li class="cat-item cat-item-685990"><a href="https://sebald.wordpress.com/category/dachau/">Dachau</a>
</li>
	<li class="cat-item cat-item-37753764"><a href="https://sebald.wordpress.com/category/daisy-hildyard/">Daisy Hildyard</a>
</li>
	<li class="cat-item cat-item-6106797"><a href="https://sebald.wordpress.com/category/dale-peck/">Dale Peck</a>
</li>
	<li class="cat-item cat-item-5280862"><a href="https://sebald.wordpress.com/category/damion-searls/">Damion Searls</a>
</li>
	<li class="cat-item cat-item-940531"><a href="https://sebald.wordpress.com/category/dan-jacobson/">Dan Jacobson</a>
</li>
	<li class="cat-item cat-item-7295046"><a href="https://sebald.wordpress.com/category/daniel-blaufuks/">Daniel Blaufuks</a>
</li>
	<li class="cat-item cat-item-551080"><a href="https://sebald.wordpress.com/category/daniel-libeskind/">Daniel Libeskind</a>
</li>
	<li class="cat-item cat-item-88873499"><a href="https://sebald.wordpress.com/category/daniel-medin/">Daniel Medin</a>
</li>
	<li class="cat-item cat-item-3183422"><a href="https://sebald.wordpress.com/category/david-crystal/">David Crystal</a>
</li>
	<li class="cat-item cat-item-48616357"><a href="https://sebald.wordpress.com/category/dasa-drndic/">Daša Drndić</a>
</li>
	<li class="cat-item cat-item-1698902"><a href="https://sebald.wordpress.com/category/deane-blackler/">Deane Blackler</a>
</li>
	<li class="cat-item cat-item-322217"><a href="https://sebald.wordpress.com/category/derek-jarman/">Derek Jarman</a>
</li>
	<li class="cat-item cat-item-1720612"><a href="https://sebald.wordpress.com/category/deutsches-literaturarkiv/">Deutsches Literaturarkiv</a>
</li>
	<li class="cat-item cat-item-314886024"><a href="https://sebald.wordpress.com/category/devi-ananda/">Devi Ananda</a>
</li>
	<li class="cat-item cat-item-755463"><a href="https://sebald.wordpress.com/category/digital-fiction/">Digital Fiction</a>
</li>
	<li class="cat-item cat-item-20814215"><a href="https://sebald.wordpress.com/category/don-mee-choi/">Don Mee Choi</a>
</li>
	<li class="cat-item cat-item-120352360"><a href="https://sebald.wordpress.com/category/dora-osborne/">Dora Osborne</a>
</li>
	<li class="cat-item cat-item-9717329"><a href="https://sebald.wordpress.com/category/doug-dorst/">Doug Dorst</a>
</li>
	<li class="cat-item cat-item-125835933"><a href="https://sebald.wordpress.com/category/dror-burstein/">Dror Burstein</a>
</li>
	<li class="cat-item cat-item-60276910"><a href="https://sebald.wordpress.com/category/dusan-sarotar/">Dušan Šarotar</a>
</li>
	<li class="cat-item cat-item-13234280"><a href="https://sebald.wordpress.com/category/e-j-bellocq/">E.J. Bellocq</a>
</li>
	<li class="cat-item cat-item-6725"><a href="https://sebald.wordpress.com/category/ebooks/">Ebooks</a>
</li>
	<li class="cat-item cat-item-894416"><a href="https://sebald.wordpress.com/category/eduard-morike/">Eduard Mörike</a>
</li>
	<li class="cat-item cat-item-1552749"><a href="https://sebald.wordpress.com/category/edward-kemp/">Edward Kemp</a>
</li>
	<li class="cat-item cat-item-1412306"><a href="https://sebald.wordpress.com/category/edward-sheriff-curtis/">Edward Sheriff Curtis</a>
</li>
	<li class="cat-item cat-item-791129"><a href="https://sebald.wordpress.com/category/elena-lappin/">Elena Lappin</a>
</li>
	<li class="cat-item cat-item-1769033"><a href="https://sebald.wordpress.com/category/eleni-sikelianos/">Eleni Sikelianos</a>
</li>
	<li class="cat-item cat-item-155946"><a href="https://sebald.wordpress.com/category/elfriede-jelinek/">Elfriede Jelinek</a>
</li>
	<li class="cat-item cat-item-539130"><a href="https://sebald.wordpress.com/category/elias-canetti/">Elias Canetti</a>
</li>
	<li class="cat-item cat-item-27692963"><a href="https://sebald.wordpress.com/category/elisabeth-tonnard/">Elisabeth Tonnard</a>
</li>
	<li class="cat-item cat-item-1844950"><a href="https://sebald.wordpress.com/category/embedded-photographs/">Embedded photographs</a>
</li>
	<li class="cat-item cat-item-1210755"><a href="https://sebald.wordpress.com/category/emergence-of-memory/">Emergence of Memory</a>
</li>
	<li class="cat-item cat-item-3844574"><a href="https://sebald.wordpress.com/category/emigrants-ausgewanderten/">Emigrants (Ausgewanderten)</a>
</li>
	<li class="cat-item cat-item-618146"><a href="https://sebald.wordpress.com/category/enrique-vila-matas/">Enrique Vila-Matas</a>
</li>
	<li class="cat-item cat-item-887853"><a href="https://sebald.wordpress.com/category/erich-maria-remarque/">Erich Maria Remarque</a>
</li>
	<li class="cat-item cat-item-1028922"><a href="https://sebald.wordpress.com/category/ernst-herbeck/">Ernst Herbeck</a>
</li>
	<li class="cat-item cat-item-17961106"><a href="https://sebald.wordpress.com/category/esther-kinsky/">Esther Kinsky</a>
</li>
	<li class="cat-item cat-item-3162132"><a href="https://sebald.wordpress.com/category/everymans-library/">Everyman&#039;s Library</a>
</li>
	<li class="cat-item cat-item-303653"><a href="https://sebald.wordpress.com/category/federico-fellini/">Federico Fellini</a>
</li>
	<li class="cat-item cat-item-16644609"><a href="https://sebald.wordpress.com/category/films-about/">Films About</a>
</li>
	<li class="cat-item cat-item-980911"><a href="https://sebald.wordpress.com/category/first-editions/">First editions</a>
</li>
	<li class="cat-item cat-item-1049925"><a href="https://sebald.wordpress.com/category/for-years-now/">For Years Now</a>
</li>
	<li class="cat-item cat-item-7081098"><a href="https://sebald.wordpress.com/category/forrest-gander/">Forrest Gander</a>
</li>
	<li class="cat-item cat-item-11089722"><a href="https://sebald.wordpress.com/category/francisco-goldman/">Francisco Goldman</a>
</li>
	<li class="cat-item cat-item-1514491"><a href="https://sebald.wordpress.com/category/frank-auerbach/">Frank Auerbach</a>
</li>
	<li class="cat-item cat-item-1608826"><a href="https://sebald.wordpress.com/category/franz-grillparzer/">Franz Grillparzer</a>
</li>
	<li class="cat-item cat-item-90908"><a href="https://sebald.wordpress.com/category/franz-kafka/">Franz Kafka</a>
</li>
	<li class="cat-item cat-item-780848"><a href="https://sebald.wordpress.com/category/fyodor-dostoyevsky/">Fyodor Dostoyevsky</a>
</li>
	<li class="cat-item cat-item-4090554"><a href="https://sebald.wordpress.com/category/gabriel-josipovici/">Gabriel Josipovici</a>
</li>
	<li class="cat-item cat-item-1136263"><a href="https://sebald.wordpress.com/category/georg-trakl/">Georg Trakl</a>
</li>
	<li class="cat-item cat-item-1019265"><a href="https://sebald.wordpress.com/category/georg-wilhem-steller/">Georg Wilhem Steller</a>
</li>
	<li class="cat-item cat-item-791125"><a href="https://sebald.wordpress.com/category/george-szirtes/">George Szirtes</a>
</li>
	<li class="cat-item cat-item-1587475"><a href="https://sebald.wordpress.com/category/georges-rodenbach/">Georges Rodenbach</a>
</li>
	<li class="cat-item cat-item-25864874"><a href="https://sebald.wordpress.com/category/gerald-murnane/">Gerald Murnane</a>
</li>
	<li class="cat-item cat-item-2513013"><a href="https://sebald.wordpress.com/category/gerhard-roth/">Gerhard Roth</a>
</li>
	<li class="cat-item cat-item-1028905"><a href="https://sebald.wordpress.com/category/german-theater/">German Theater</a>
</li>
	<li class="cat-item cat-item-10260180"><a href="https://sebald.wordpress.com/category/gert-jonke/">Gert Jonke</a>
</li>
	<li class="cat-item cat-item-791132"><a href="https://sebald.wordpress.com/category/gert-ledig/">Gert Ledig</a>
</li>
	<li class="cat-item cat-item-6611124"><a href="https://sebald.wordpress.com/category/gherasim-luca/">Ghérasim Luca</a>
</li>
	<li class="cat-item cat-item-1608823"><a href="https://sebald.wordpress.com/category/giacomo-casanova/">Giacomo Casanova</a>
</li>
	<li class="cat-item cat-item-2947508"><a href="https://sebald.wordpress.com/category/gottfried-keller/">Gottfried Keller</a>
</li>
	<li class="cat-item cat-item-390210"><a href="https://sebald.wordpress.com/category/graham-greene/">Graham Greene</a>
</li>
	<li class="cat-item cat-item-1870421"><a href="https://sebald.wordpress.com/category/grant-gee/">Grant Gee</a>
</li>
	<li class="cat-item cat-item-1019269"><a href="https://sebald.wordpress.com/category/greno/">Greno</a>
</li>
	<li class="cat-item cat-item-267630"><a href="https://sebald.wordpress.com/category/gustave-flaubert/">Gustave Flaubert</a>
</li>
	<li class="cat-item cat-item-37616779"><a href="https://sebald.wordpress.com/category/han-kang/">Han Kang</a>
</li>
	<li class="cat-item cat-item-6028213"><a href="https://sebald.wordpress.com/category/hanne-darboven/">Hanne Darboven</a>
</li>
	<li class="cat-item cat-item-10479637"><a href="https://sebald.wordpress.com/category/hans-erich-nossack/">Hans Erich Nossack</a>
</li>
	<li class="cat-item cat-item-13651384"><a href="https://sebald.wordpress.com/category/hans-g-adler/">Hans G. Adler</a>
</li>
	<li class="cat-item cat-item-28872184"><a href="https://sebald.wordpress.com/category/hans-keilson/">Hans Keilson</a>
</li>
	<li class="cat-item cat-item-1059416"><a href="https://sebald.wordpress.com/category/hans-magnus-enzensberger/">Hans Magnus Enzensberger</a>
</li>
	<li class="cat-item cat-item-1239752"><a href="https://sebald.wordpress.com/category/hanser-verlag/">Hanser Verlag</a>
</li>
	<li class="cat-item cat-item-1110710"><a href="https://sebald.wordpress.com/category/heine-preis/">Heine Preis</a>
</li>
	<li class="cat-item cat-item-104674941"><a href="https://sebald.wordpress.com/category/helen-finch/">Helen Finch</a>
</li>
	<li class="cat-item cat-item-257511"><a href="https://sebald.wordpress.com/category/henry-david-thoreau/">Henry David Thoreau</a>
</li>
	<li class="cat-item cat-item-707103"><a href="https://sebald.wordpress.com/category/henry-morris/">Henry Morris</a>
</li>
	<li class="cat-item cat-item-1028910"><a href="https://sebald.wordpress.com/category/herbert-achternbusch/">Herbert Achternbusch</a>
</li>
	<li class="cat-item cat-item-397080"><a href="https://sebald.wordpress.com/category/herman-melville/">Herman Melville</a>
</li>
	<li class="cat-item cat-item-2652515"><a href="https://sebald.wordpress.com/category/hermann-broch/">Hermann Broch</a>
</li>
	<li class="cat-item cat-item-9211091"><a href="https://sebald.wordpress.com/category/herta-muller/">Herta Müller</a>
</li>
	<li class="cat-item cat-item-193656"><a href="https://sebald.wordpress.com/category/holocaust-denial/">Holocaust Denial</a>
</li>
	<li class="cat-item cat-item-1373038"><a href="https://sebald.wordpress.com/category/holocaust-literature/">Holocaust Literature</a>
</li>
	<li class="cat-item cat-item-7074194"><a href="https://sebald.wordpress.com/category/horacio-castellanos-moya/">Horacio Castellanos Moya</a>
</li>
	<li class="cat-item cat-item-5858936"><a href="https://sebald.wordpress.com/category/iain-sinclair/">Iain Sinclair</a>
</li>
	<li class="cat-item cat-item-1923504"><a href="https://sebald.wordpress.com/category/ishmael-reed/">Ishmael Reed</a>
</li>
	<li class="cat-item cat-item-35254398"><a href="https://sebald.wordpress.com/category/ivan-vladislavic/">Ivan Vladislavić</a>
</li>
	<li class="cat-item cat-item-938405"><a href="https://sebald.wordpress.com/category/jg-ballard/">J.G. Ballard</a>
</li>
	<li class="cat-item cat-item-5512320"><a href="https://sebald.wordpress.com/category/jj-long/">J.J. Long</a>
</li>
	<li class="cat-item cat-item-10486821"><a href="https://sebald.wordpress.com/category/jack-cox/">Jack Cox</a>
</li>
	<li class="cat-item cat-item-597174692"><a href="https://sebald.wordpress.com/category/jack-robinson-aka-charles-boyle/">Jack Robinson (aka Charles Boyle)</a>
</li>
	<li class="cat-item cat-item-2753576"><a href="https://sebald.wordpress.com/category/jacques-roubaud/">Jacques Roubaud</a>
</li>
	<li class="cat-item cat-item-2978382"><a href="https://sebald.wordpress.com/category/james-elkins/">James Elkins</a>
</li>
	<li class="cat-item cat-item-2308625"><a href="https://sebald.wordpress.com/category/james-wood/">James Wood</a>
</li>
	<li class="cat-item cat-item-746415"><a href="https://sebald.wordpress.com/category/jan-peter-tripp/">Jan Peter Tripp</a>
</li>
	<li class="cat-item cat-item-1430893"><a href="https://sebald.wordpress.com/category/jaromir-john/">Jaromir John</a>
</li>
	<li class="cat-item cat-item-268432"><a href="https://sebald.wordpress.com/category/javier-marias/">Javier Marias</a>
</li>
	<li class="cat-item cat-item-2590925"><a href="https://sebald.wordpress.com/category/jean-amery/">Jean Améry</a>
</li>
	<li class="cat-item cat-item-257458"><a href="https://sebald.wordpress.com/category/jean-jacques-rousseau/">Jean-Jacques Rousseau</a>
</li>
	<li class="cat-item cat-item-10109299"><a href="https://sebald.wordpress.com/category/jeff-griffin/">Jeff Griffin</a>
</li>
	<li class="cat-item cat-item-1132605"><a href="https://sebald.wordpress.com/category/jeffrey-skinner/">Jeffrey Skinner</a>
</li>
	<li class="cat-item cat-item-17935842"><a href="https://sebald.wordpress.com/category/jennifer-croft/">Jennifer Croft</a>
</li>
	<li class="cat-item cat-item-15738428"><a href="https://sebald.wordpress.com/category/jenny-erpenbeck/">Jenny Erpenbeck</a>
</li>
	<li class="cat-item cat-item-4879486"><a href="https://sebald.wordpress.com/category/jens-muhling/">Jens Mühling</a>
</li>
	<li class="cat-item cat-item-1269631"><a href="https://sebald.wordpress.com/category/jeremy-cooper/">Jeremy Cooper</a>
</li>
	<li class="cat-item cat-item-69452915"><a href="https://sebald.wordpress.com/category/jess-stoner/">Jess Stoner</a>
</li>
	<li class="cat-item cat-item-4634248"><a href="https://sebald.wordpress.com/category/joao-gilberto-noll/">João Gilberto Noll</a>
</li>
	<li class="cat-item cat-item-2629919"><a href="https://sebald.wordpress.com/category/joel-agee/">Joel Agee</a>
</li>
	<li class="cat-item cat-item-3107390"><a href="https://sebald.wordpress.com/category/johann-peter-hebel/">Johann Peter Hebel</a>
</li>
	<li class="cat-item cat-item-4159482"><a href="https://sebald.wordpress.com/category/john-adams-composer/">John Adams (composer)</a>
</li>
	<li class="cat-item cat-item-597300"><a href="https://sebald.wordpress.com/category/john-berger/">John Berger</a>
</li>
	<li class="cat-item cat-item-1001363"><a href="https://sebald.wordpress.com/category/john-hawkes/">John Hawkes</a>
</li>
	<li class="cat-item cat-item-192848"><a href="https://sebald.wordpress.com/category/john-le-carre/">John le Carré</a>
</li>
	<li class="cat-item cat-item-15746051"><a href="https://sebald.wordpress.com/category/john-muckle/">John Muckle</a>
</li>
	<li class="cat-item cat-item-223637"><a href="https://sebald.wordpress.com/category/john-updike/">John Updike</a>
</li>
	<li class="cat-item cat-item-1122951"><a href="https://sebald.wordpress.com/category/jon-fosse/">Jon Fosse</a>
</li>
	<li class="cat-item cat-item-21585179"><a href="https://sebald.wordpress.com/category/jonathan-tel/">Jonathan Tel</a>
</li>
	<li class="cat-item cat-item-307875"><a href="https://sebald.wordpress.com/category/joni-mitchell/">Joni Mitchell</a>
</li>
	<li class="cat-item cat-item-6950370"><a href="https://sebald.wordpress.com/category/josef-winkler/">Josef Winkler</a>
</li>
	<li class="cat-item cat-item-248101"><a href="https://sebald.wordpress.com/category/joseph-conrad/">Joseph Conrad</a>
</li>
	<li class="cat-item cat-item-49608192"><a href="https://sebald.wordpress.com/category/joseph-mcelroy/">Joseph McElroy</a>
</li>
	<li class="cat-item cat-item-208718044"><a href="https://sebald.wordpress.com/category/joseph-selle/">Joseph Selle</a>
</li>
	<li class="cat-item cat-item-116661"><a href="https://sebald.wordpress.com/category/joy-division/">Joy Division</a>
</li>
	<li class="cat-item cat-item-540499"><a href="https://sebald.wordpress.com/category/juan-goytisolo/">Juan Goytisolo</a>
</li>
	<li class="cat-item cat-item-3796088"><a href="https://sebald.wordpress.com/category/julien-gracq/">Julien Gracq</a>
</li>
	<li class="cat-item cat-item-554272"><a href="https://sebald.wordpress.com/category/julio-cortazar/">Julio Cortázar</a>
</li>
	<li class="cat-item cat-item-239948"><a href="https://sebald.wordpress.com/category/kay-ryan/">Kay Ryan</a>
</li>
	<li class="cat-item cat-item-984988"><a href="https://sebald.wordpress.com/category/kcrw-bookworm/">KCRW Bookworm</a>
</li>
	<li class="cat-item cat-item-2088988"><a href="https://sebald.wordpress.com/category/kobo-abe/">Kobo Abe</a>
</li>
	<li class="cat-item cat-item-926897"><a href="https://sebald.wordpress.com/category/laird-hunt/">Laird Hunt</a>
</li>
	<li class="cat-item cat-item-630294"><a href="https://sebald.wordpress.com/category/lavinia-greenlaw/">Lavinia Greenlaw</a>
</li>
	<li class="cat-item cat-item-789911"><a href="https://sebald.wordpress.com/category/laszlo-krasznahorkai/">László Krasznahorkai</a>
</li>
	<li class="cat-item cat-item-4236803"><a href="https://sebald.wordpress.com/category/lucio-cardoso/">Lúcio Cardoso</a>
</li>
	<li class="cat-item cat-item-7584694"><a href="https://sebald.wordpress.com/category/leanne-shapton/">Leanne Shapton</a>
</li>
	<li class="cat-item cat-item-1454349"><a href="https://sebald.wordpress.com/category/leonard-woolf/">Leonard Woolf</a>
</li>
	<li class="cat-item cat-item-24774863"><a href="https://sebald.wordpress.com/category/leonid-tsypkin/">Leonid Tsypkin</a>
</li>
	<li class="cat-item cat-item-12024486"><a href="https://sebald.wordpress.com/category/leslie-scalapino/">Leslie Scalapino</a>
</li>
	<li class="cat-item cat-item-4049589"><a href="https://sebald.wordpress.com/category/lily-tuck/">Lily Tuck</a>
</li>
	<li class="cat-item cat-item-8757443"><a href="https://sebald.wordpress.com/category/lindsay-hunter/">Lindsay Hunter</a>
</li>
	<li class="cat-item cat-item-926477"><a href="https://sebald.wordpress.com/category/lionel-trilling/">Lionel Trilling</a>
</li>
	<li class="cat-item cat-item-80842"><a href="https://sebald.wordpress.com/category/literary-criticism/">Literary criticism</a>
</li>
	<li class="cat-item cat-item-629867"><a href="https://sebald.wordpress.com/category/literary-prizes/">Literary Prizes</a>
</li>
	<li class="cat-item cat-item-694016"><a href="https://sebald.wordpress.com/category/louise-erdrich/">Louise Erdrich</a>
</li>
	<li class="cat-item cat-item-2286104"><a href="https://sebald.wordpress.com/category/lydia-davis/">Lydia Davis</a>
</li>
	<li class="cat-item cat-item-104674942"><a href="https://sebald.wordpress.com/category/lynn-wolff/">Lynn Wolff</a>
</li>
	<li class="cat-item cat-item-38468"><a href="https://sebald.wordpress.com/category/manchester/">Manchester</a>
</li>
	<li class="cat-item cat-item-467758"><a href="https://sebald.wordpress.com/category/marcel-proust/">Marcel Proust</a>
</li>
	<li class="cat-item cat-item-1412299"><a href="https://sebald.wordpress.com/category/marianne-wiggins/">Marianne Wiggins</a>
</li>
	<li class="cat-item cat-item-3878022"><a href="https://sebald.wordpress.com/category/mario-bellatin/">Mario Bellatin</a>
</li>
	<li class="cat-item cat-item-2281737"><a href="https://sebald.wordpress.com/category/marjorie-perloff/">Marjorie Perloff</a>
</li>
	<li class="cat-item cat-item-5439827"><a href="https://sebald.wordpress.com/category/mark-dion/">Mark Dion</a>
</li>
	<li class="cat-item cat-item-77931711"><a href="https://sebald.wordpress.com/category/mark-henshaw/">Mark Henshaw</a>
</li>
	<li class="cat-item cat-item-13592657"><a href="https://sebald.wordpress.com/category/mark-nowak/">Mark Nowak</a>
</li>
	<li class="cat-item cat-item-7925786"><a href="https://sebald.wordpress.com/category/mary-jo-bang/">Mary Jo Bang</a>
</li>
	<li class="cat-item cat-item-15587975"><a href="https://sebald.wordpress.com/category/mathias-enard/">Mathias Énard</a>
</li>
	<li class="cat-item cat-item-2408899"><a href="https://sebald.wordpress.com/category/matthew-hollis/">Matthew Hollis</a>
</li>
	<li class="cat-item cat-item-984987"><a href="https://sebald.wordpress.com/category/max-ferber/">Max Ferber</a>
</li>
	<li class="cat-item cat-item-2196962"><a href="https://sebald.wordpress.com/category/max-frisch/">Max Frisch</a>
</li>
	<li class="cat-item cat-item-1646983"><a href="https://sebald.wordpress.com/category/melania-g-mazzucco/">Melania G. Mazzucco</a>
</li>
	<li class="cat-item cat-item-1335034"><a href="https://sebald.wordpress.com/category/michael-cope/">Michael Cope</a>
</li>
	<li class="cat-item cat-item-6047652"><a href="https://sebald.wordpress.com/category/michael-gorra/">Michael Gorra</a>
</li>
	<li class="cat-item cat-item-931418"><a href="https://sebald.wordpress.com/category/michael-hamburger/">Michael Hamburger</a>
</li>
	<li class="cat-item cat-item-26713896"><a href="https://sebald.wordpress.com/category/michael-hersch/">Michael Hersch</a>
</li>
	<li class="cat-item cat-item-18027804"><a href="https://sebald.wordpress.com/category/michael-hulse/">Michael Hulse</a>
</li>
	<li class="cat-item cat-item-150499"><a href="https://sebald.wordpress.com/category/michael-ondaatje/">Michael Ondaatje</a>
</li>
	<li class="cat-item cat-item-984989"><a href="https://sebald.wordpress.com/category/michael-silverblatt/">Michael Silverblatt</a>
</li>
	<li class="cat-item cat-item-4294850"><a href="https://sebald.wordpress.com/category/michal-govrin/">Michal Govrin</a>
</li>
	<li class="cat-item cat-item-1582909"><a href="https://sebald.wordpress.com/category/michel-butor/">Michel Butor</a>
</li>
	<li class="cat-item cat-item-20877679"><a href="https://sebald.wordpress.com/category/micheline-aharonian-marcom/">Micheline Aharonian Marcom</a>
</li>
	<li class="cat-item cat-item-109591226"><a href="https://sebald.wordpress.com/category/michelle-bailat-jones/">Michelle Bailat-Jones</a>
</li>
	<li class="cat-item cat-item-267495"><a href="https://sebald.wordpress.com/category/milan-kundera/">Milan Kundera</a>
</li>
	<li class="cat-item cat-item-1110709"><a href="https://sebald.wordpress.com/category/morike-preis/">Morike Preis</a>
</li>
	<li class="cat-item cat-item-22320137"><a href="https://sebald.wordpress.com/category/muriel-pic/">Muriel Pic</a>
</li>
	<li class="cat-item cat-item-404046"><a href="https://sebald.wordpress.com/category/museums-exhibitions/">Museums &amp; Exhibitions</a>
</li>
	<li class="cat-item cat-item-423452"><a href="https://sebald.wordpress.com/category/napoleon-bonaparte/">Napoleon Bonaparte</a>
</li>
	<li class="cat-item cat-item-42214685"><a href="https://sebald.wordpress.com/category/nathan-hoks/">Nathan Hoks</a>
</li>
	<li class="cat-item cat-item-435319"><a href="https://sebald.wordpress.com/category/nescio/">Nescio</a>
</li>
	<li class="cat-item cat-item-789909"><a href="https://sebald.wordpress.com/category/norbert-gstrein/">Norbert Gstrein</a>
</li>
	<li class="cat-item cat-item-128767"><a href="https://sebald.wordpress.com/category/ojibwe/">Ojibwe</a>
</li>
	<li class="cat-item cat-item-10814360"><a href="https://sebald.wordpress.com/category/olivier-rolin/">Olivier Rolin</a>
</li>
	<li class="cat-item cat-item-1739845"><a href="https://sebald.wordpress.com/category/on-the-natural-history-of-destruction/">On the Natural History of Destruction</a>
</li>
	<li class="cat-item cat-item-1183031"><a href="https://sebald.wordpress.com/category/oulipo/">Oulipo</a>
</li>
	<li class="cat-item cat-item-8610"><a href="https://sebald.wordpress.com/category/paris/">Paris</a>
</li>
	<li class="cat-item cat-item-1750903"><a href="https://sebald.wordpress.com/category/patricio-guzman/">Patricio Guzmán</a>
</li>
	<li class="cat-item cat-item-1193092"><a href="https://sebald.wordpress.com/category/patrick-modiano/">Patrick Modiano</a>
</li>
	<li class="cat-item cat-item-542076"><a href="https://sebald.wordpress.com/category/patti-smith/">Patti Smith</a>
</li>
	<li class="cat-item cat-item-183741"><a href="https://sebald.wordpress.com/category/peter-handke/">Peter Handke</a>
</li>
	<li class="cat-item cat-item-10627338"><a href="https://sebald.wordpress.com/category/philip-hoare/">Philip Hoare</a>
</li>
	<li class="cat-item cat-item-258405950"><a href="https://sebald.wordpress.com/category/philippa-comber/">Philippa Comber</a>
</li>
	<li class="cat-item cat-item-135349204"><a href="https://sebald.wordpress.com/category/photo-novella/">Photo-Novella</a>
</li>
	<li class="cat-item cat-item-11480"><a href="https://sebald.wordpress.com/category/poetics/">Poetics</a>
</li>
	<li class="cat-item cat-item-422"><a href="https://sebald.wordpress.com/category/poetry/">Poetry</a>
</li>
	<li class="cat-item cat-item-1158503"><a href="https://sebald.wordpress.com/category/quint-buchholz/">Quint Buchholz</a>
</li>
	<li class="cat-item cat-item-22650720"><a href="https://sebald.wordpress.com/category/quintan-ana-wikswo/">Quintan Ana Wikswo</a>
</li>
	<li class="cat-item cat-item-12330013"><a href="https://sebald.wordpress.com/category/rachel-kushner/">Rachel Kushner</a>
</li>
	<li class="cat-item cat-item-1028904"><a href="https://sebald.wordpress.com/category/radical-stage/">Radical Stage</a>
</li>
	<li class="cat-item cat-item-44182"><a href="https://sebald.wordpress.com/category/radiohead/">Radiohead</a>
</li>
	<li class="cat-item cat-item-150550"><a href="https://sebald.wordpress.com/category/rainer-maria-rilke/">Rainer Maria Rilke</a>
</li>
	<li class="cat-item cat-item-109844"><a href="https://sebald.wordpress.com/category/recently-read/">Recently Read</a>
</li>
	<li class="cat-item cat-item-638220"><a href="https://sebald.wordpress.com/category/remedios-varo/">Remedios Varo</a>
</li>
	<li class="cat-item cat-item-651926"><a href="https://sebald.wordpress.com/category/ricardo-piglia/">Ricardo Piglia</a>
</li>
	<li class="cat-item cat-item-1299668"><a href="https://sebald.wordpress.com/category/richard-powers/">Richard Powers</a>
</li>
	<li class="cat-item cat-item-34762311"><a href="https://sebald.wordpress.com/category/richard-weiner/">Richard Weiner</a>
</li>
	<li class="cat-item cat-item-54671"><a href="https://sebald.wordpress.com/category/rick-moody/">Rick Moody</a>
</li>
	<li class="cat-item cat-item-1784207"><a href="https://sebald.wordpress.com/category/rick-poynor/">Rick Poynor</a>
</li>
	<li class="cat-item cat-item-3844576"><a href="https://sebald.wordpress.com/category/rings-of-saturn-ringe-der-saturn/">Rings of Saturn (Ringe der Saturn)</a>
</li>
	<li class="cat-item cat-item-1674948"><a href="https://sebald.wordpress.com/category/robert-macfarlane/">Robert Macfarlane</a>
</li>
	<li class="cat-item cat-item-702314"><a href="https://sebald.wordpress.com/category/robert-musil/">Robert Musil</a>
</li>
	<li class="cat-item cat-item-22174362"><a href="https://sebald.wordpress.com/category/robert-pinget/">Robert Pinget</a>
</li>
	<li class="cat-item cat-item-1017075"><a href="https://sebald.wordpress.com/category/robert-smithson/">Robert Smithson</a>
</li>
	<li class="cat-item cat-item-752455"><a href="https://sebald.wordpress.com/category/robert-walser/">Robert Walser</a>
</li>
	<li class="cat-item cat-item-982056"><a href="https://sebald.wordpress.com/category/roberto-bolano/">Roberto Bolaño</a>
</li>
	<li class="cat-item cat-item-1364628"><a href="https://sebald.wordpress.com/category/robin-kinross/">Robin Kinross</a>
</li>
	<li class="cat-item cat-item-931415"><a href="https://sebald.wordpress.com/category/roger-casement/">Roger Casement</a>
</li>
	<li class="cat-item cat-item-1674951"><a href="https://sebald.wordpress.com/category/roger-deakin/">Roger Deakin</a>
</li>
	<li class="cat-item cat-item-349619"><a href="https://sebald.wordpress.com/category/roland-barthes/">Roland Barthes</a>
</li>
	<li class="cat-item cat-item-37839723"><a href="https://sebald.wordpress.com/category/ronit-matalon/">Ronit Matalon</a>
</li>
	<li class="cat-item cat-item-30987953"><a href="https://sebald.wordpress.com/category/ruth-franklin/">Ruth Franklin</a>
</li>
	<li class="cat-item cat-item-191219498"><a href="https://sebald.wordpress.com/category/s-d-chrostowska/">S.D. Chrostowska</a>
</li>
	<li class="cat-item cat-item-56035"><a href="https://sebald.wordpress.com/category/samuel-beckett/">Samuel Beckett</a>
</li>
	<li class="cat-item cat-item-1301035"><a href="https://sebald.wordpress.com/category/samuel-pepys/">Samuel Pepys</a>
</li>
	<li class="cat-item cat-item-926893"><a href="https://sebald.wordpress.com/category/sarah-emily-miano/">Sarah Emily Miano</a>
</li>
	<li class="cat-item cat-item-4884142"><a href="https://sebald.wordpress.com/category/saturns-moons/">Saturn&#039;s Moons</a>
</li>
	<li class="cat-item cat-item-496696"><a href="https://sebald.wordpress.com/category/sebald/">Sebald</a>
</li>
	<li class="cat-item cat-item-53987244"><a href="https://sebald.wordpress.com/category/sebald-art/">Sebald &amp; Art</a>
</li>
	<li class="cat-item cat-item-251838730"><a href="https://sebald.wordpress.com/category/sebald-dance/">Sebald &amp; Dance</a>
</li>
	<li class="cat-item cat-item-57435224"><a href="https://sebald.wordpress.com/category/sebald-film/">Sebald &amp; Film</a>
</li>
	<li class="cat-item cat-item-61373916"><a href="https://sebald.wordpress.com/category/sebald-literature/">Sebald &amp; Literature</a>
</li>
	<li class="cat-item cat-item-57832435"><a href="https://sebald.wordpress.com/category/sebald-music/">Sebald &amp; Music</a>
</li>
	<li class="cat-item cat-item-53987188"><a href="https://sebald.wordpress.com/category/sebald-science/">Sebald &amp; Science</a>
</li>
	<li class="cat-item cat-item-57920813"><a href="https://sebald.wordpress.com/category/sebald-theater/">Sebald &amp; Theater</a>
</li>
	<li class="cat-item cat-item-65475479"><a href="https://sebald.wordpress.com/category/sebald-event-calendar/">Sebald Event Calendar</a>
</li>
	<li class="cat-item cat-item-130298575"><a href="https://sebald.wordpress.com/category/sebald-radio-plays/">Sebald Radio Plays</a>
</li>
	<li class="cat-item cat-item-191332286"><a href="https://sebald.wordpress.com/category/sebalds-grave/">Sebald&#039;s Grave</a>
</li>
	<li class="cat-item cat-item-1845107"><a href="https://sebald.wordpress.com/category/sebalds-misc-writings/">Sebald&#039;s Misc. Writings</a>
</li>
	<li class="cat-item cat-item-65475975"><a href="https://sebald.wordpress.com/category/sebald-films-about/">Sebald, Films About</a>
</li>
	<li class="cat-item cat-item-185202776"><a href="https://sebald.wordpress.com/category/sebald-audio-video/">Sebald: Audio &amp; Video</a>
</li>
	<li class="cat-item cat-item-645725339"><a href="https://sebald.wordpress.com/category/sebald-audio-books/">Sebald: Audio Books</a>
</li>
	<li class="cat-item cat-item-510910696"><a href="https://sebald.wordpress.com/category/sebald-essays-on/">Sebald: Essays On</a>
</li>
	<li class="cat-item cat-item-262703477"><a href="https://sebald.wordpress.com/category/sebald-interviews-profiles-bios/">Sebald: Interviews, Profiles, Bios</a>
</li>
	<li class="cat-item cat-item-9171536"><a href="https://sebald.wordpress.com/category/selah-saterstrom/">Selah Saterstrom</a>
</li>
	<li class="cat-item cat-item-1019233"><a href="https://sebald.wordpress.com/category/semadar-megged/">Semadar Megged</a>
</li>
	<li class="cat-item cat-item-11801279"><a href="https://sebald.wordpress.com/category/sergio-chejfec/">Sergio Chejfec</a>
</li>
	<li class="cat-item cat-item-186655195"><a href="https://sebald.wordpress.com/category/sharmistha-mohanty/">Sharmistha Mohanty</a>
</li>
	<li class="cat-item cat-item-257794"><a href="https://sebald.wordpress.com/category/sigmund-freud/">Sigmund Freud</a>
</li>
	<li class="cat-item cat-item-1454347"><a href="https://sebald.wordpress.com/category/sigrid-nunez/">Sigrid Nunez</a>
</li>
	<li class="cat-item cat-item-251201"><a href="https://sebald.wordpress.com/category/silk/">Silk</a>
</li>
	<li class="cat-item cat-item-3008010"><a href="https://sebald.wordpress.com/category/simon-critchley/">Simon Critchley</a>
</li>
	<li class="cat-item cat-item-1739847"><a href="https://sebald.wordpress.com/category/sonthofen/">Sonthofen</a>
</li>
	<li class="cat-item cat-item-372267"><a href="https://sebald.wordpress.com/category/sound-art/">Sound art</a>
</li>
	<li class="cat-item cat-item-1141063"><a href="https://sebald.wordpress.com/category/srikanth-reddy/">Srikanth Reddy</a>
</li>
	<li class="cat-item cat-item-1472820"><a href="https://sebald.wordpress.com/category/starling-lawrence/">Starling Lawrence</a>
</li>
	<li class="cat-item cat-item-552143"><a href="https://sebald.wordpress.com/category/stendhal/">Stendhal</a>
</li>
	<li class="cat-item cat-item-3844457"><a href="https://sebald.wordpress.com/category/stephen-marche/">Stephen Marche</a>
</li>
	<li class="cat-item cat-item-157165"><a href="https://sebald.wordpress.com/category/steve-reich/">Steve Reich</a>
</li>
	<li class="cat-item cat-item-19028440"><a href="https://sebald.wordpress.com/category/steve-roden/">Steve Roden</a>
</li>
	<li class="cat-item cat-item-128280"><a href="https://sebald.wordpress.com/category/surrealism/">Surrealism</a>
</li>
	<li class="cat-item cat-item-4368936"><a href="https://sebald.wordpress.com/category/susan-howe/">Susan Howe</a>
</li>
	<li class="cat-item cat-item-169618"><a href="https://sebald.wordpress.com/category/susan-sontag/">Susan Sontag</a>
</li>
	<li class="cat-item cat-item-164177285"><a href="https://sebald.wordpress.com/category/susi-bechhofer/">Susi Bechhofer</a>
</li>
	<li class="cat-item cat-item-931412"><a href="https://sebald.wordpress.com/category/tacita-dean/">Tacita Dean</a>
</li>
	<li class="cat-item cat-item-735377"><a href="https://sebald.wordpress.com/category/teju-cole/">Teju Cole</a>
</li>
	<li class="cat-item cat-item-1375553"><a href="https://sebald.wordpress.com/category/temple-of-jerusalem/">Temple of Jerusalem</a>
</li>
	<li class="cat-item cat-item-1784210"><a href="https://sebald.wordpress.com/category/terezin/">Terezin</a>
</li>
	<li class="cat-item cat-item-1049923"><a href="https://sebald.wordpress.com/category/tess-jaray/">Tess Jaray</a>
</li>
	<li class="cat-item cat-item-1796090"><a href="https://sebald.wordpress.com/category/theresa-hak-kyung-cha/">Theresa Hak Kyung Cha</a>
</li>
	<li class="cat-item cat-item-1019267"><a href="https://sebald.wordpress.com/category/thomas-becker/">Thomas Becker</a>
</li>
	<li class="cat-item cat-item-1208632"><a href="https://sebald.wordpress.com/category/thomas-bernhard/">Thomas Bernhard</a>
</li>
	<li class="cat-item cat-item-861872"><a href="https://sebald.wordpress.com/category/thomas-browne/">Thomas Browne</a>
</li>
	<li class="cat-item cat-item-8349"><a href="https://sebald.wordpress.com/category/translation/">Translation</a>
</li>
	<li class="cat-item cat-item-6096300"><a href="https://sebald.wordpress.com/category/tris-vonna-michell/">Tris Vonna-Michell</a>
</li>
	<li class="cat-item cat-item-19336"><a href="https://sebald.wordpress.com/category/typography/">Typography</a>
</li>
	<li class="cat-item cat-item-44583988"><a href="https://sebald.wordpress.com/category/undiscoverd-country/">Undiscover&#039;d Country</a>
</li>
	<li class="cat-item cat-item-1115835"><a href="https://sebald.wordpress.com/category/unheimliche-heimat/">Unheimliche Heimat</a>
</li>
	<li class="cat-item cat-item-3844546"><a href="https://sebald.wordpress.com/category/unrecounted-unerzahlt/">Unrecounted (Unerzahlt)</a>
</li>
	<li class="cat-item cat-item-13228448"><a href="https://sebald.wordpress.com/category/uwe-schutte/">Uwe Schütte</a>
</li>
	<li class="cat-item cat-item-3844550"><a href="https://sebald.wordpress.com/category/vertigo-schwindel-gefuhle/">Vertigo (Schwindel Gefuhle)</a>
</li>
	<li class="cat-item cat-item-265226"><a href="https://sebald.wordpress.com/category/virginia-woolf/">Virginia Woolf</a>
</li>
	<li class="cat-item cat-item-764116"><a href="https://sebald.wordpress.com/category/vladimir-nabokov/">Vladimir Nabokov</a>
</li>
	<li class="cat-item cat-item-614345"><a href="https://sebald.wordpress.com/category/wg-sebald/">W.G. Sebald</a>
</li>
	<li class="cat-item cat-item-150478"><a href="https://sebald.wordpress.com/category/ws-merwin/">W.S. Merwin</a>
</li>
	<li class="cat-item cat-item-748873"><a href="https://sebald.wordpress.com/category/waterlog-exhibition/">Waterlog (exhibition)</a>
</li>
	<li class="cat-item cat-item-1235437"><a href="https://sebald.wordpress.com/category/werner-heisenberg/">Werner Heisenberg</a>
</li>
	<li class="cat-item cat-item-1279995"><a href="https://sebald.wordpress.com/category/wertach-im-allgau/">Wertach im Allgau</a>
</li>
	<li class="cat-item cat-item-5603824"><a href="https://sebald.wordpress.com/category/wilhelm-genazino/">Wilhelm Genazino</a>
</li>
	<li class="cat-item cat-item-193802"><a href="https://sebald.wordpress.com/category/will-self/">Will Self</a>
</li>
	<li class="cat-item cat-item-6730211"><a href="https://sebald.wordpress.com/category/will-stone/">Will Stone</a>
</li>
	<li class="cat-item cat-item-1131120"><a href="https://sebald.wordpress.com/category/william-h-gass/">William H. Gass</a>
</li>
	<li class="cat-item cat-item-287067653"><a href="https://sebald.wordpress.com/category/witnessing-memory-poetics-book/">Witnessing Memory Poetics (Book)</a>
</li>
	<li class="cat-item cat-item-1635872"><a href="https://sebald.wordpress.com/category/wolfgang-hilbig/">Wolfgang Hilbig</a>
</li>
	<li class="cat-item cat-item-1906862"><a href="https://sebald.wordpress.com/category/wright-morris/">Wright Morris</a>
</li>
	<li class="cat-item cat-item-1239755"><a href="https://sebald.wordpress.com/category/young-austerlitz/">Young Austerlitz</a>
</li>
	<li class="cat-item cat-item-488932"><a href="https://sebald.wordpress.com/category/yukio-mishima/">Yukio Mishima</a>
</li>
	<li class="cat-item cat-item-398095"><a href="https://sebald.wordpress.com/category/zbigniew-herbert/">Zbigniew Herbert</a>
</li>
		</ul>
			</li><li id="search-2" class="widget widget_search"><form method="get" id="search-form" action="https://sebald.wordpress.com/">
	<div>
		<label for="s">Search</label>
		<input type="text" value="" name="s" id="s"/>
		<input type="submit" value="Search" />
	</div>
</form></li><li id="linkcat-1356" class="widget widget_links"><h2 class="widgettitle">Blogroll</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://cathannabel.wordpress.com/" title="Mostly Michael Butor" target="_blank">Passing Time</a></li>
<li><a href="http://realitystudio.org/" target="_blank">RealityStudio: A William S. Burroughs Community</a></li>
<li><a href="http://www.robertmusil.net/" target="_blank">Robert Musil Site</a></li>
<li><a href="http://www.kafka.org/" target="_blank">The Kafka Project</a></li>
<li><a href="http://this-space.blogspot.co.uk/" target="_blank">This Space</a></li>
<li><a href="http://www.thomasbernhard.org/" target="_blank">Thomas Bernhard</a></li>
<li><a href="http://www.wgsebald.de/" target="_blank">W.G. Sebald (German site)</a></li>

	</ul>
</li>
<li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://sebald.wordpress.com/2020/06/'> June 2020 </option>
	<option value='https://sebald.wordpress.com/2020/05/'> May 2020 </option>
	<option value='https://sebald.wordpress.com/2020/04/'> April 2020 </option>
	<option value='https://sebald.wordpress.com/2020/03/'> March 2020 </option>
	<option value='https://sebald.wordpress.com/2020/02/'> February 2020 </option>
	<option value='https://sebald.wordpress.com/2020/01/'> January 2020 </option>
	<option value='https://sebald.wordpress.com/2019/12/'> December 2019 </option>
	<option value='https://sebald.wordpress.com/2019/11/'> November 2019 </option>
	<option value='https://sebald.wordpress.com/2019/10/'> October 2019 </option>
	<option value='https://sebald.wordpress.com/2019/09/'> September 2019 </option>
	<option value='https://sebald.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://sebald.wordpress.com/2019/07/'> July 2019 </option>
	<option value='https://sebald.wordpress.com/2019/06/'> June 2019 </option>
	<option value='https://sebald.wordpress.com/2019/05/'> May 2019 </option>
	<option value='https://sebald.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://sebald.wordpress.com/2019/03/'> March 2019 </option>
	<option value='https://sebald.wordpress.com/2019/01/'> January 2019 </option>
	<option value='https://sebald.wordpress.com/2018/12/'> December 2018 </option>
	<option value='https://sebald.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://sebald.wordpress.com/2018/10/'> October 2018 </option>
	<option value='https://sebald.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://sebald.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://sebald.wordpress.com/2018/07/'> July 2018 </option>
	<option value='https://sebald.wordpress.com/2018/06/'> June 2018 </option>
	<option value='https://sebald.wordpress.com/2018/05/'> May 2018 </option>
	<option value='https://sebald.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://sebald.wordpress.com/2018/03/'> March 2018 </option>
	<option value='https://sebald.wordpress.com/2018/02/'> February 2018 </option>
	<option value='https://sebald.wordpress.com/2018/01/'> January 2018 </option>
	<option value='https://sebald.wordpress.com/2017/12/'> December 2017 </option>
	<option value='https://sebald.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://sebald.wordpress.com/2017/10/'> October 2017 </option>
	<option value='https://sebald.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://sebald.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://sebald.wordpress.com/2017/07/'> July 2017 </option>
	<option value='https://sebald.wordpress.com/2017/06/'> June 2017 </option>
	<option value='https://sebald.wordpress.com/2017/05/'> May 2017 </option>
	<option value='https://sebald.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://sebald.wordpress.com/2017/03/'> March 2017 </option>
	<option value='https://sebald.wordpress.com/2017/02/'> February 2017 </option>
	<option value='https://sebald.wordpress.com/2017/01/'> January 2017 </option>
	<option value='https://sebald.wordpress.com/2016/12/'> December 2016 </option>
	<option value='https://sebald.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://sebald.wordpress.com/2016/10/'> October 2016 </option>
	<option value='https://sebald.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://sebald.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://sebald.wordpress.com/2016/07/'> July 2016 </option>
	<option value='https://sebald.wordpress.com/2016/06/'> June 2016 </option>
	<option value='https://sebald.wordpress.com/2016/05/'> May 2016 </option>
	<option value='https://sebald.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://sebald.wordpress.com/2016/03/'> March 2016 </option>
	<option value='https://sebald.wordpress.com/2016/02/'> February 2016 </option>
	<option value='https://sebald.wordpress.com/2016/01/'> January 2016 </option>
	<option value='https://sebald.wordpress.com/2015/12/'> December 2015 </option>
	<option value='https://sebald.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://sebald.wordpress.com/2015/10/'> October 2015 </option>
	<option value='https://sebald.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://sebald.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://sebald.wordpress.com/2015/07/'> July 2015 </option>
	<option value='https://sebald.wordpress.com/2015/06/'> June 2015 </option>
	<option value='https://sebald.wordpress.com/2015/05/'> May 2015 </option>
	<option value='https://sebald.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://sebald.wordpress.com/2015/03/'> March 2015 </option>
	<option value='https://sebald.wordpress.com/2015/02/'> February 2015 </option>
	<option value='https://sebald.wordpress.com/2015/01/'> January 2015 </option>
	<option value='https://sebald.wordpress.com/2014/12/'> December 2014 </option>
	<option value='https://sebald.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://sebald.wordpress.com/2014/10/'> October 2014 </option>
	<option value='https://sebald.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://sebald.wordpress.com/2014/08/'> August 2014 </option>
	<option value='https://sebald.wordpress.com/2014/07/'> July 2014 </option>
	<option value='https://sebald.wordpress.com/2014/06/'> June 2014 </option>
	<option value='https://sebald.wordpress.com/2014/05/'> May 2014 </option>
	<option value='https://sebald.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://sebald.wordpress.com/2014/03/'> March 2014 </option>
	<option value='https://sebald.wordpress.com/2014/02/'> February 2014 </option>
	<option value='https://sebald.wordpress.com/2014/01/'> January 2014 </option>
	<option value='https://sebald.wordpress.com/2013/12/'> December 2013 </option>
	<option value='https://sebald.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://sebald.wordpress.com/2013/10/'> October 2013 </option>
	<option value='https://sebald.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://sebald.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://sebald.wordpress.com/2013/07/'> July 2013 </option>
	<option value='https://sebald.wordpress.com/2013/06/'> June 2013 </option>
	<option value='https://sebald.wordpress.com/2013/05/'> May 2013 </option>
	<option value='https://sebald.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://sebald.wordpress.com/2013/03/'> March 2013 </option>
	<option value='https://sebald.wordpress.com/2013/02/'> February 2013 </option>
	<option value='https://sebald.wordpress.com/2013/01/'> January 2013 </option>
	<option value='https://sebald.wordpress.com/2012/12/'> December 2012 </option>
	<option value='https://sebald.wordpress.com/2012/11/'> November 2012 </option>
	<option value='https://sebald.wordpress.com/2012/10/'> October 2012 </option>
	<option value='https://sebald.wordpress.com/2012/09/'> September 2012 </option>
	<option value='https://sebald.wordpress.com/2012/08/'> August 2012 </option>
	<option value='https://sebald.wordpress.com/2012/07/'> July 2012 </option>
	<option value='https://sebald.wordpress.com/2012/06/'> June 2012 </option>
	<option value='https://sebald.wordpress.com/2012/05/'> May 2012 </option>
	<option value='https://sebald.wordpress.com/2012/04/'> April 2012 </option>
	<option value='https://sebald.wordpress.com/2012/03/'> March 2012 </option>
	<option value='https://sebald.wordpress.com/2012/02/'> February 2012 </option>
	<option value='https://sebald.wordpress.com/2012/01/'> January 2012 </option>
	<option value='https://sebald.wordpress.com/2011/12/'> December 2011 </option>
	<option value='https://sebald.wordpress.com/2011/11/'> November 2011 </option>
	<option value='https://sebald.wordpress.com/2011/10/'> October 2011 </option>
	<option value='https://sebald.wordpress.com/2011/09/'> September 2011 </option>
	<option value='https://sebald.wordpress.com/2011/08/'> August 2011 </option>
	<option value='https://sebald.wordpress.com/2011/07/'> July 2011 </option>
	<option value='https://sebald.wordpress.com/2011/06/'> June 2011 </option>
	<option value='https://sebald.wordpress.com/2011/05/'> May 2011 </option>
	<option value='https://sebald.wordpress.com/2011/04/'> April 2011 </option>
	<option value='https://sebald.wordpress.com/2011/03/'> March 2011 </option>
	<option value='https://sebald.wordpress.com/2011/02/'> February 2011 </option>
	<option value='https://sebald.wordpress.com/2011/01/'> January 2011 </option>
	<option value='https://sebald.wordpress.com/2010/12/'> December 2010 </option>
	<option value='https://sebald.wordpress.com/2010/11/'> November 2010 </option>
	<option value='https://sebald.wordpress.com/2010/10/'> October 2010 </option>
	<option value='https://sebald.wordpress.com/2010/09/'> September 2010 </option>
	<option value='https://sebald.wordpress.com/2010/08/'> August 2010 </option>
	<option value='https://sebald.wordpress.com/2010/07/'> July 2010 </option>
	<option value='https://sebald.wordpress.com/2010/06/'> June 2010 </option>
	<option value='https://sebald.wordpress.com/2010/05/'> May 2010 </option>
	<option value='https://sebald.wordpress.com/2010/04/'> April 2010 </option>
	<option value='https://sebald.wordpress.com/2010/03/'> March 2010 </option>
	<option value='https://sebald.wordpress.com/2010/02/'> February 2010 </option>
	<option value='https://sebald.wordpress.com/2010/01/'> January 2010 </option>
	<option value='https://sebald.wordpress.com/2009/12/'> December 2009 </option>
	<option value='https://sebald.wordpress.com/2009/11/'> November 2009 </option>
	<option value='https://sebald.wordpress.com/2009/10/'> October 2009 </option>
	<option value='https://sebald.wordpress.com/2009/09/'> September 2009 </option>
	<option value='https://sebald.wordpress.com/2009/08/'> August 2009 </option>
	<option value='https://sebald.wordpress.com/2009/07/'> July 2009 </option>
	<option value='https://sebald.wordpress.com/2009/06/'> June 2009 </option>
	<option value='https://sebald.wordpress.com/2009/05/'> May 2009 </option>
	<option value='https://sebald.wordpress.com/2009/04/'> April 2009 </option>
	<option value='https://sebald.wordpress.com/2009/03/'> March 2009 </option>
	<option value='https://sebald.wordpress.com/2009/02/'> February 2009 </option>
	<option value='https://sebald.wordpress.com/2009/01/'> January 2009 </option>
	<option value='https://sebald.wordpress.com/2008/12/'> December 2008 </option>
	<option value='https://sebald.wordpress.com/2008/11/'> November 2008 </option>
	<option value='https://sebald.wordpress.com/2008/10/'> October 2008 </option>
	<option value='https://sebald.wordpress.com/2008/09/'> September 2008 </option>
	<option value='https://sebald.wordpress.com/2008/08/'> August 2008 </option>
	<option value='https://sebald.wordpress.com/2008/07/'> July 2008 </option>
	<option value='https://sebald.wordpress.com/2008/06/'> June 2008 </option>
	<option value='https://sebald.wordpress.com/2008/05/'> May 2008 </option>
	<option value='https://sebald.wordpress.com/2008/04/'> April 2008 </option>
	<option value='https://sebald.wordpress.com/2008/03/'> March 2008 </option>
	<option value='https://sebald.wordpress.com/2008/02/'> February 2008 </option>
	<option value='https://sebald.wordpress.com/2008/01/'> January 2008 </option>
	<option value='https://sebald.wordpress.com/2007/12/'> December 2007 </option>
	<option value='https://sebald.wordpress.com/2007/11/'> November 2007 </option>
	<option value='https://sebald.wordpress.com/2007/10/'> October 2007 </option>
	<option value='https://sebald.wordpress.com/2007/09/'> September 2007 </option>
	<option value='https://sebald.wordpress.com/2007/08/'> August 2007 </option>
	<option value='https://sebald.wordpress.com/2007/07/'> July 2007 </option>
	<option value='https://sebald.wordpress.com/2007/06/'> June 2007 </option>
	<option value='https://sebald.wordpress.com/2007/05/'> May 2007 </option>
	<option value='https://sebald.wordpress.com/2007/04/'> April 2007 </option>
	<option value='https://sebald.wordpress.com/2007/03/'> March 2007 </option>
	<option value='https://sebald.wordpress.com/2007/02/'> February 2007 </option>
	<option value='https://sebald.wordpress.com/2007/01/'> January 2007 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</li><li id="text-5" class="widget widget_text">			<div class="textwidget"></div>
		</li><li id="text-6" class="widget widget_text">			<div class="textwidget"></div>
		</li>		</ul>
	</div><!--end sidebar-->
</div><!--end wrapper-->
		<div id="copyright" class="wrapper">
		<p>
			<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
		</p>
		<p>
					</p>
	</div><!--end copyright-->
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202026y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-6cdfcdc8d385d116658b0128d26b54c6">
	</div>
	<div class="grofile-hash-map-07a59ad3dff4fc99eb398d21e515c309">
	</div>
	<div class="grofile-hash-map-dcdb6d56e49849bb0b77384ab1ddbf08">
	</div>
	<div class="grofile-hash-map-07a59ad3dff4fc99eb398d21e515c309">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/sebald.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/sebald.wordpress.com\/wp-login.php?action=logout&_wpnonce=af223addda","homeURL":"https:\/\/sebald.wordpress.com\/","postID":"10565","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="668780" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://sebald.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Vertigo" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="85c68afc22" /><input type="hidden" name="_wp_http_referer" value="/2020/06/23/the-scorpion/" />		</form>

		<div class="arrow"></div>
	</div>
	<div id="sharing_email" style="display: none;">
		<form action="/2020/06/23/the-scorpion/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"668780","siteName":"Vertigo","siteURL":"http:\/\/sebald.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/linen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fsebald.wordpress.com%2F2020%2F06%2F23%2Fthe-scorpion%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/sebald.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8f96dd5a93","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"423ce28c71\" \/>","referer":"https:\/\/sebald.wordpress.com\/2020\/06\/23\/the-scorpion\/","canFollow":"1","feedID":"96976","statusMessage":"","customizeLink":"https:\/\/sebald.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fsebald.wordpress.com%2F2020%2F06%2F23%2Fthe-scorpion%2F","postID":"10565","shortlink":"https:\/\/wp.me\/p2NYM-2Kp","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/sebald.wordpress.com\/10565","statsLink":"https:\/\/wordpress.com\/stats\/post\/10565\/sebald.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Linen","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,321 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fsebald.wordpress.com%2F2020%2F06%2F23%2Fthe-scorpion%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/sebald.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"59dc4d41ec","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/sebald.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsebald.wordpress.com%2F2020%2F06%2F23%2Fthe-scorpion%2F","blog_id":"668780","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=668780&v=wpcom&tz=-6&user_id=0&subd=sebald","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkd1OwzAMhV+I1KNoCC4Qj4JC6nVO84eddGxPP1eikxCoiCtbPud8Vhw4FeNyqpgqeIEBZ3JYPjsvd/BdKllqRBE74i+q/2jI56/SUZoJT3/aPNZi3WQYhS4/qLGZEtpISSDQhAIaani0aQjIq5mSC21QUeEux6hBxZVw7iKlDaIdVDfvliFaqcjamTwjMy2w2+yfhMr6HNkKuUo5LaFbt+F2lnMTDLAeah1sbZhIIlbz0O3gTa8Dh8xxw798qzkESwxytExpXKuGXuPL/f653z/u+qfeXwHzEtAo'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'668780','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'668780','v':'wpcom','tz':'-6','user_id':'0','post':'10565','subd':'sebald'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dTd0M5K2dTLF9XckorVFRFSjZJfCVfY25PMFR8RkNGdkVWcFhIV1UsR3NWZyYyWmh+XXVhS2dGQiZBUFlDdXB5LGJxa21zSGwzbmpad1kmM2szZWdKJlRoMUc/YnpkdEZbflNtOHlwWEc4ZV9SUXN+NkVfNGFsQWNhVHNjcVJrT1Y/SkFxMURCRk89U19YV0MtSERzbFRPK2ZSZEh0TTBLLW49QXlOYlRjYWluOVdndXgzbTclX3NhdXFDSGd4a3gtTzdQVGl2bC1wVHZSYmpiL1orcHRyQV9Udk1WdWljZzZZayxWWVlua1Q/WW5ZXUdxLj8='}]);
_stq.push([ 'clickTrackerInit', '668780', '10565' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
		<script defer src="data:text/javascript,%21function%28%29%7B%22use%20strict%22%3Bvar%20e%3D%5B%5D%2Ct%3D%22wpcom.simple.ttfb.batcache.%22%3Btry%7Bfor%28var%20n%3Dperformance.getEntriesByType%28%22navigation%22%29%5B0%5D%7C%7C%7B%7D%2Co%3D0%2Cs%3Ddocument.body.childNodes%2Cc%3Ds.length-1%3Bc%3E%3D0%3Bc--%29s%5Bc%5D.nodeType%3D%3D%3DNode.COMMENT_NODE%26%26s%5Bc%5D.textContent.indexOf%28%22served%20from%20batcache%22%29%3E0%26%26%28o%3D1%29%3Bvar%20r%3DMath.round%28n.responseStart%7C%7C0%29%3Bif%28r%3E0%26%26%28o%3Fe.push%28t%2B%22hit%3A%22%2Br%2B%22%7Cms%22%29%3Ae.push%28t%2B%22miss%3A%22%2Br%2B%22%7Cms%22%29%29%2Ce.length%29document.createElement%28%22img%22%29.src%3D%22https%3A%2F%2Fpixel.wp.com%2Fboom.gif%3Fjson%3D%22%2BencodeURIComponent%28JSON.stringify%28%7Bbeacons%3Ae%7D%29%29%7Dcatch%28e%29%7B%7D%7D%28%29%3B"></script>
		<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>